SQLi login payload Scanner v.2 released.

SQLi login payload Scanner v.2 released.

SQLi login payload Scanner v.2.
System requrements : WIndows 7/Vista/8.1/10, Ubuntu 14.04, Kali Linux 2.0 Black Arch Linux.

SQLi login payload Scanner v.2.

SQLi login payload Scanner v.2.

Requirements (you can install manually using pip):
+ Python 2.6 – 2.7
– cookielib
– urllib2
– urllib
– argparse
– sys
– threading
– termcolor
– cookielib

payloader.py Script:

payloads.txt Script:

Source : https://github.com/camoufl4g3