PHP Multipart/form-data remote dos Vulnerability, CVE 2015-4024.

Purpose: PHP Multiprocess load test script (CVE-ID2015-4024 , bug #69364)
Created: 05/20/2015
WARNING: USE THIS TOOL AT YOUR OWN RISK
Usage: python xxx.py -t “http://TARGET_URL” -x “THREAD” -r “REQUEST_LENGTH”
Script :

Source : https://github.com/qqq232575