ccsiege - Security audit utility for PAN candidate generation.

ccsiege – Security audit utility for PAN candidate generation.

ccsiege is provided to the community to help defend online merchant infrastructure. Please do not abuse it.
Notes:
The quality of the results are dependant on the quality of the *iin.txt* file. Although this file is not definitive, it is fairly comprehensive and will still be heavily effective at targeting common keyspaces. Contributions to the *iin.txt* file can help increase the quailty of filtering and are welcome in pull-requests.

ccsiege

Dependencies:
+ C Compiler
+ libboost-system-dev

Usage:

Source: https://github.com/unix-ninja